<!DOCTYPE html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://pagina24.com.mx/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Joven cae de Moto; Temen por su Vida | Página 24</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Página 24 &raquo; Feed" href="https://pagina24.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Página 24 &raquo; RSS de los comentarios" href="https://pagina24.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Página 24 &raquo; Joven cae de Moto; Temen por su Vida RSS de los comentarios" href="https://pagina24.com.mx/2022/09/12/policia/joven-cae-de-moto-temen-por-su-vida/feed/" />
<meta content="Divi v.4.13.1" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://pagina24.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://pagina24.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://pagina24.com.mx/wp-json/wp/v2/posts/199997" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pagina24.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pagina24.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://pagina24.com.mx/2022/09/12/policia/joven-cae-de-moto-temen-por-su-vida/" />
<link rel='shortlink' href='https://pagina24.com.mx/?p=199997' />
<link rel="alternate" type="application/json+oembed" href="https://pagina24.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpagina24.com.mx%2F2022%2F09%2F12%2Fpolicia%2Fjoven-cae-de-moto-temen-por-su-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pagina24.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpagina24.com.mx%2F2022%2F09%2F12%2Fpolicia%2Fjoven-cae-de-moto-temen-por-su-vida%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Metatag - Facebook -->
<meta name="facebook-domain-verification" content="3qzq3n5uxhyzwsbwph7w71zix0blvc"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MZ9E3QSCQG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MZ9E3QSCQG');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N3CMSX2');</script><link rel="icon" href="https://pagina24.com.mx/wp-content/uploads/2021/11/cropped-24-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pagina24.com.mx/wp-content/uploads/2021/11/cropped-24-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pagina24.com.mx/wp-content/uploads/2021/11/cropped-24-180x180.png" />
<meta name="msapplication-TileImage" content="https://pagina24.com.mx/wp-content/uploads/2021/11/cropped-24-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://pagina24.com.mx/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1660936035" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-199997 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184527"><a href="https://pagina24.com.mx/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184526"><a href="https://pagina24.com.mx/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184525"><a href="https://pagina24.com.mx/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul>				</div>

			</div>
		</div>
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://pagina24.com.mx/">
						<img src="https://pagina24.com.mx/wp-content/uploads/2021/11/logo_a.png" width="883" height="250" alt="Página 24" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-184501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184501"><a href="https://pagina24.com.mx/category/local/">Local</a></li>
<li id="menu-item-184502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184502"><a href="https://pagina24.com.mx/category/policia/">Policía</a></li>
<li id="menu-item-184503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184503"><a href="https://pagina24.com.mx/category/plaza-de-armas/">Plaza de Armas</a></li>
<li id="menu-item-184504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184504"><a href="https://pagina24.com.mx/category/videos/">Videos</a></li>
<li id="menu-item-184505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184505"><a href="#">Columnas</a>
<ul class="sub-menu">
	<li id="menu-item-184507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184507"><a href="https://pagina24.com.mx/category/diablito/">La Columna del Diablito</a></li>
	<li id="menu-item-184506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184506"><a href="https://pagina24.com.mx/category/columnas/">Otras columnas</a></li>
</ul>
</li>
<li id="menu-item-184508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184508"><a href="#">Otras secciones</a>
<ul class="sub-menu">
	<li id="menu-item-184509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184509"><a href="https://pagina24.com.mx/category/efemerides/">Efemerides</a></li>
	<li id="menu-item-184510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184510"><a href="https://pagina24.com.mx/category/plaza-de-armas/">Plaza de Armas</a></li>
	<li id="menu-item-184511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184511"><a href="https://pagina24.com.mx/category/desayunando/">Desayunando</a></li>
	<li id="menu-item-184512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184512"><a href="https://pagina24.com.mx/category/si-las-fotos-hablaran/">Si las Fotos Hablaran</a></li>
</ul>
</li>
<li id="menu-item-184513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-184513"><a href="#">Otras ediciones</a>
<ul class="sub-menu">
	<li id="menu-item-184515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184515"><a href="https://pagina24zacatecas.com.mx/">Página 24 Zacatecas</a></li>
	<li id="menu-item-184514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184514"><a href="https://pagina24jalisco.com.mx/">Página 24 Jalisco</a></li>
	<li id="menu-item-184516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184516"><a href="https://tribunalibre.com.mx/">Tribuna Libre</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://pagina24.com.mx/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-199997" class="et_pb_post post-199997 post type-post status-publish format-standard hentry category-policia">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Joven cae de Moto; Temen por su Vida</h1>

						<p class="post-meta"><span class="published">Sep 12, 2022</span> | <a href="https://pagina24.com.mx/category/policia/" rel="category tag">Policía</a></p>
												</div>
				
					<div class="entry-content">
					<div style="width: 860px" class="wp-caption aligncenter"><img class="size-full" src="https://cdn.pagina24.com.mx/content/images/2022/09/12/08.jpg" alt="Fotografía relevante a la nota." width="850" /><p class="wp-caption-text">La víctima se trasladaba en una moto que manejaba un adolescente, en Tepezalá</p></div>
<p>Entre la vida y la muerte se encuentra una joven que se golpeó brutalmente en la cabe­za, al caer de una motocicleta que manejaba un adolescente, en Tepezalá.</p>
<p>Se trata de Andrea Guadalupe “N” “N”, de 22 años, quien iba a bordo de una jaca de acero que conducía un menor de 16 años, el cual fue detenido.</p>
<p>Alrededor de las 20:00 horas del sábado, circulaban a exceso de velocidad por la calle Otto Granados Roldán, en la zona centro de dicho municipio, desconociéndose hacia qué dirección.</p>
<p>En determinado momento el conductor perdió el control y cayeron aparatosamente, pegándose violentamente la mujer en el cráneo debido a que no portaba casco.</p>
<p>Paramédicos de la Secretaría de Salud de Tepezalá atendieron a Andrea Guada­lupe y la llevaron de urgencia al Hospital General de Rincón de Romos, donde los médicos tratan de rescatarla de las garras de la muerte.</p>
<p>El responsable, que sufrió golpes sin importancia, fue detenido y llevado al Mi­nisterio Público, mientras que la motocicleta Italika FT150 gris, modelo 2021, con placa del estado, la remolcaron a una pensión.</p>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="block-2" class="et_pb_widget widget_block widget_search"><form role="search" method="get" action="https://pagina24.com.mx/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Buscar</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Buscar</button></div></form></div><div id="block-7" class="et_pb_widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://impresa.pagina24.com.mx/Aguascalientes.pdf"><img src="https://cdn.pagina24.com.mx/format/hoy/aguascalientes.jpg" alt=""/></a></figure>
</div><div id="block-6" class="et_pb_widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>	</div>
		</div>
	</div>
	</div>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Pagina24/" class="icon">
			<span>Facebook</span>
		</a>
	</li>

</ul><p id="footer-info">Diseñado para <a href="https://pagina24.com.mx" title="-">Página 24</a> | Vea también <a href="https://tribunalibre.com.mx">Tribuna Libre</a></p>					</div>
				</div>
			</footer>
		</div>


	</div>

	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://pagina24.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://pagina24.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pagina24.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/pagina24.com.mx\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/pagina24.com.mx\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/pagina24.com.mx\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5c38e56fa5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"d997588637","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"199997","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://pagina24.com.mx/wp-content/themes/Divi/js/scripts.min.js?ver=4.13.1' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://pagina24.com.mx/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://pagina24.com.mx/wp-content/themes/Divi/core/admin/js/common.js?ver=4.13.1' id='et-core-common-js'></script>
</body>
</html>
